До 21 сентября 2013 необходимо обновить торговый терминал MT4.

Уважаемые клиенты!

Информируем Вас, что до 21 сентября 2013 необходимо обновить торговый терминал MT4.

После указанной даты перестанут работать сборки терминала старше 500 (build 500)! Если вы работаете в терминале более поздней сборки, то никакие действия не требуются.

© 2004- «БРЕЗАН УФА» перепечатка без активной ссылки запрещена!   Сайт от Beznebes