Обновление терминала MetaTrader 4

Уважаемые клиенты!

Просим вас обратить внимание, начиная с 27 июня на Meta Trader Server будет введено ограничение на минимальный билд клиентского терминала — сервер не будет обслуживать клиентские терминалы с билдом менее 188.

Просим вас обновить ваши торговые терминалы, установив последнюю версию MetaTrader 4 Terminal: Build 193 от 3 мая 2006 года через службу LiveUpdate при запуске терминала, или в разделе «программы»

© 2004- «БРЕЗАН УФА» перепечатка без активной ссылки запрещена!   Сайт от Beznebes